nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Wichtige Hinweise zum Forum sowie unsere Forenregeln - bitte regelmäßig lesen!

>>Probleme bei der Registrierung?<<
Steffi.Darin
Forenurgestein
Forenurgestein
Beiträge: 1097
Registriert: Mi 13. Nov 2013, 11:59

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Steffi.Darin »

:laugh: Juchuuuu, jetzt funktioniert es wieder! :laugh:
Vielen lieben Dank!

Liebe Grüße
Steffi


Gepostet mit der KiWuWeb-App Vers: 3.0.6 für Android.
.... Life happens, when you making plans ....

Bild
Bild

Benutzeravatar
Siam
Site Admin und Forums-Zauberer
Site Admin und Forums-Zauberer
Beiträge: 1938
Registriert: Di 8. Jan 2008, 20:37
Wohnort: Bad Dürrheim

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Siam »

hi,

ENDLICH !!! ich habe zwar vom gebähren keinen plan aber das war ne quergeburt ;) wieder einmal hat mir Android ein strich durch die rechnung gemacht.

lg

Andy


Gepostet mit der Mozilla Vers: 5.0 für Android.
NEU Ab sofort ist unsere KiWuWeb-App wieder im Playstore verfügbar NEU

Benutzeravatar
shivalein
Forenhexlein
Forenhexlein
Beiträge: 1085
Registriert: Di 8. Jan 2008, 23:41
Wohnort: Österreich

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von shivalein »

Bei mir funzt es nicht. Nach der Anmeldung kommt ein weißer Bildschirm, und es steht Invalid Token oder so ähnlich links oben. Das ist aber auch am PC so, nicht nur bei der App. Wenn ich dann auf zurück klicke geht's, aber blöd ists trotzdem ;)
Und was noch blöd ist, ist dass ich mich jedesmal neu anmelden muss, wenn ich ins Forum will. Auch bei PC und App gleichermaßen.


Gepostet mit der KiWuWeb-App Vers: 3.0.5 für Android.

Benutzeravatar
Siam
Site Admin und Forums-Zauberer
Site Admin und Forums-Zauberer
Beiträge: 1938
Registriert: Di 8. Jan 2008, 20:37
Wohnort: Bad Dürrheim

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Siam »

->Bei mir funzt es nicht. Nach der Anmeldung kommt ein weißer Bildschirm, und es steht Invalid Token oder so ähnlich links oben. Das ist aber auch am PC so, nicht nur bei der App. Wenn ich dann auf zurück klicke geht's, aber blöd ists trotzdem ;)

daran arbeite ich leider ist das ein fehler aus der Kategorie wenn ich ihn rekonstruieren will bekomme ich ihn nicht hin. sobald ich den hab versuch ich es so hin zu bekommen das dieser fehler verschwindet

->Und was noch blöd ist, ist dass ich mich jedesmal neu anmelden muss, wenn ich ins Forum will. Auch bei PC und App gleichermaßen.

*hmpf* also doch nicht gelöst :( ich weis das es an den höheren sicherheitseinstellungen liegt und vermute das dies Passiert wenn die Seite merkt da loggt sich jemand mit verschiedenen Programmen ein, und schmeisst dann sicherheitshalber erstmal beide raus dies ist aber nur eine vermutung.
du kannst mal versuchen auf beiden geräten den cache und die cookies zu löschen vieleicht wird es dann stabieler.

lg
Andy


Gepostet mit der Kiwuweb-App Vers: 9.9.9 für Android.
NEU Ab sofort ist unsere KiWuWeb-App wieder im Playstore verfügbar NEU

Benutzeravatar
Siam
Site Admin und Forums-Zauberer
Site Admin und Forums-Zauberer
Beiträge: 1938
Registriert: Di 8. Jan 2008, 20:37
Wohnort: Bad Dürrheim

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Siam »

nachtrag wenn die meldung invalid token erscheint sollte dahinter eine zahl stehen diese bräuchte ich zum behebem.
NEU Ab sofort ist unsere KiWuWeb-App wieder im Playstore verfügbar NEU

Benutzeravatar
shivalein
Forenhexlein
Forenhexlein
Beiträge: 1085
Registriert: Di 8. Jan 2008, 23:41
Wohnort: Österreich

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von shivalein »

Ok, ich schau beim nächsten Mal, ob da eine Zahl steht. Jetzt musste ich mich nicht neu einloggen, war aber zwischendurch auch nicht mit dem PC online... hab mich jetzt aber probehalber aus- und wieder neu eingeloggt, und da kam kein weißer Bildschirm.
Wie leere ich denn bitte den Cache am Handy? Galaxy S3 wärs.

Danke für deine Mühe!


Gepostet mit der KiWuWeb-App Vers: 3.0.5 für Android.

Benutzeravatar
Celine2
Foreninventar
Foreninventar
Beiträge: 2224
Registriert: Do 8. Aug 2013, 15:25

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Celine2 »

Du musst oben auf den Schraubenschlüssel klicken und dann geht ein Menü auf. Ganz unten steht Cache leeren.
Hab das auch machen müssen. Hab das gleiche Handy wie du :)


Gepostet mit der KiWuWeb-App Vers: 3.0.5 für Android.
Wir sind seit dem 03.07.14 verheiratet
und unser Frühchen kam bei 30+6 am 15.08.14 auf die Welt

Bild
Mein total irrer Glücks-Zyklus :)
http://kurve.kiwuweb.de/b_42083_1387749483.html

Benutzeravatar
shivalein
Forenhexlein
Forenhexlein
Beiträge: 1085
Registriert: Di 8. Jan 2008, 23:41
Wohnort: Österreich

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von shivalein »

Ich dank dir! :)


Gepostet mit der KiWuWeb-App Vers: 3.0.5 für Android.

Benutzeravatar
Siam
Site Admin und Forums-Zauberer
Site Admin und Forums-Zauberer
Beiträge: 1938
Registriert: Di 8. Jan 2008, 20:37
Wohnort: Bad Dürrheim

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von Siam »

@shiva
->Bei mir funzt es nicht. Nach der Anmeldung kommt ein weißer Bildschirm, und es steht Invalid Token oder so ähnlich links oben. Das ist aber auch am PC so, nicht nur bei der App. Wenn ich dann auf zurück klicke geht's, aber blöd ists trotzdem.

der "Fehler" wird nach wie vor auftreten jedoch mit einer Abgewandelten Nachricht UND die Seite wird automatisch Aktualisiert.

lg

Andy
NEU Ab sofort ist unsere KiWuWeb-App wieder im Playstore verfügbar NEU

Benutzeravatar
shivalein
Forenhexlein
Forenhexlein
Beiträge: 1085
Registriert: Di 8. Jan 2008, 23:41
Wohnort: Österreich

Re: nach Anmeldung weißer bildschirm >> KiWuWeb App <<

Beitrag von shivalein »

Musste mich auch jetzt wieder neu anmelden, obwohl ich zwischenzeitlich nicht mit dem PC hier drin war. Der Fehler und der weiße Bildschirm kamen jetzt allerdings nicht :)


Gepostet mit der KiWuWeb-App Vers: 3.0.6 für Android.

Antworten